1. Dark[Devil]

    OP Dark[Devil] `^^`
    Member

    Joined:
    Jun 20, 2003
    Messages:
    1,300
    Country:
    United States
  2. Chakal

    Chakal GBAtemp Fan
    Member

    Joined:
    Nov 26, 2003
    Messages:
    342
    Country:
    Canada
    Get firefox, it shouldn't do an error anymore [​IMG]
     
  3. djgarf

    djgarf I Am A Raver
    Former Staff

    Joined:
    Oct 24, 2002
    Messages:
    2,955
    Country:
    he didnt ask for a new web browser he wanted to know how to stop the error in the one he already has!!!

    How to disable script and runtime errors
    You can configure Internet Explorer to ignore these script and runtime errors. Please follow this step-by-step guide:

    1. Open Internet Explorer.

    2. Click on Tools, then on Internet Options.

    3. Click on the Advanced tab.

    4. Look for the "Disable script debugging" line and put a check mark in the box.

    5. Now look for the "Display a notification about every script error" line and remove the check mark in the box.

    there u go [​IMG]
     
  4. Dark[Devil]

    OP Dark[Devil] `^^`
    Member

    Joined:
    Jun 20, 2003
    Messages:
    1,300
    Country:
    United States
    Thanks Alot Djgarf!
     
  5. Lily

    Lily One Scary Lady
    Former Staff

    Joined:
    Jun 18, 2004
    Messages:
    5,727
    Country:
    Canada
    You might find that IE still ignores those settings sometimes; SP2 seems to fix whatever *that* problem was. [​IMG]
     
Draft saved Draft deleted
Loading...

Hide similar threads Similar threads with keywords - Runtime, Error,