gateway 3.0.4 backup save (OOT) error FFFFF

Discussion in '3DS - Flashcards & Custom Firmwares' started by zanfire, Mar 15, 2015.

  1. zanfire
    OP

    zanfire GBAtemp Regular

    Member
    276
    21
    May 14, 2011
    United States
    Hi, im trying to backup the save so i can use my new 3ds. so i am on an orginal 3ds 3.0.4 on firmware 4.4 and emunand 9.4.

    Every time i run the backup save i get the error FFFFFF. I have an 8gb SD card and 8gb micro SD card.

    So what would be the issue?
     
  2. Dust2dust

    Dust2dust GBAtemp Advanced Fan

    Member
    601
    235
    Jun 17, 2010
    Canada
    A bit hard to understand your post, but I assume you're trying to restore the gamesave exploit for Zelda OoT to boot Gateway mode on the N3DS, right? The gamesave file (AQEE.sav) goes on the root of your SD card on your original 3DS (not N3DS). Boot in Gateway Mode, and once you're in the Gateway menu, insert your Zelda OoT cart and select restore gamesave option with button A, then just follow the prompts.
     
  3. KibaOokami

    KibaOokami Member

    Newcomer
    17
    0
    Sep 12, 2009
    United States
    When I did it (and It was a noob mistake..) I forgot to remove gateway when I tried to backup/restore the save. Make sure you actually have ocarina of time in the system. backup your save (if you wanted to keep it) and move it to your PC. then copy the save from the folder you extracted gateway to over to your micro SD card and then restore the save. Hope that helps!