Hacking Can you use qr codes after GW downgrade?

Margen67

Dirty entited pirate
OP
Banned
Joined
Nov 3, 2014
Messages
1,100
Trophies
0
XP
1,741
Country
United States
I have 9.2.0-20 sysnand as of now but want to downgrade so I can use the ntr cfw and it's save plugin so I can switch to roms. But will I still be able to use qr codes and the browser after I downgrade or is there a sort of homebrew that scans qr codes on 4.x?
 
  • Like
Reactions: ComeTurismO

Site & Scene News

Popular threads in this forum

General chit-chat
Help Users
  • Xdqwerty
    what are you looking at?
  • BakerMan
    I rather enjoy a life of taking it easy. I haven't reached that life yet though.
    Xdqwerty @ Xdqwerty: @BakerMan, mine is instrumental too