Hacking Question So, at the moment neither atmosphere or reiNX Supports 9.0.1?

Lusterknight

Member
OP
Newcomer
Joined
Dec 18, 2018
Messages
15
Trophies
0
XP
245
Country
United States
Hello, as you read the question, I would like to know if atmosphere or reiNX is compatible with 9.0.1 or if I need to update to 9.0.0 through choidujour.
 

Site & Scene News

Popular threads in this forum

General chit-chat
Help Users
  • No one is chatting at the moment.
    realtimesave @ realtimesave: hiiiiii