1. Ravexildow

    OP Ravexildow Newbie
    Newcomer

    Joined:
    Dec 11, 2015
    Messages:
    1
    Country:
    Canada
    im on 532 spoofed as 550. Loading the kernel usually works fine after a couple race attack errors. However going into the latest version of loadiine results in a system hang where I have to hit a to install the exploit. Any help would be appreciated.
     
  2. worm28

    worm28 GBAtemp Advanced Fan
    Member

    Joined:
    Jun 2, 2013
    Messages:
    807
    Country:
    United States
    I have the same problem with loadiine 4 sometimes it works and sometimes stuck on press a to install loadine screen sure hope there is a fix
     
  3. jammybudga777

    jammybudga777 GBAtemp Addict
    Member

    Joined:
    Aug 23, 2013
    Messages:
    2,236
    Country:
    normally i have to try about 2 or 3 times with loadiine 4 not sure why this is as it used to work first time if the kernel worked ok (i load loadiine and when it says install press A. i wait at least 5 seconds before pressing A) not sure that this makes any difference tho
     
    Last edited by jammybudga777, Dec 11, 2015
  4. kyogo

    kyogo Member
    Newcomer

    Joined:
    Mar 17, 2009
    Messages:
    39
    Country:
    It happens to me, too. But I get less crashing whenever I press the D-pad(up and down button) before hitting the A(install Loadiine) button.
     
    yuyuyup likes this.
  5. MattKimura

    MattKimura 3DS & WiiU Enthusiast
    Member

    Joined:
    Jun 30, 2014
    Messages:
    2,130
    Country:
    United States
    This happened to me once, but only because I was reading stuff on the menu and I took too long. So when I finally pressed A to install, it was completely frozen. So my way to prevent this is to quickly press A right away.
    Also being quick in the browser to load up the kernal exploit seems to work every time. So I do everything super quick basically.
     
    yuyuyup likes this.
  6. yuyuyup

    yuyuyup GBAtemp Psycho!
    Member

    Joined:
    Apr 30, 2006
    Messages:
    3,681
    Country:
    United States
    What got loadiine and regular kernel exploit working PRETTY regularly for me: Either all 6 tabs open, or NO tabs open. Try both and see if either does the trick
     
Draft saved Draft deleted
Loading...

Hide similar threads Similar threads with keywords - successful, Loadiine, install