getting xorpads on 9.2 possible or not?

Discussion in '3DS - Flashcards & Custom Firmwares' started by noctis90210, Jan 23, 2015.

  1. noctis90210
    OP

    noctis90210 GBAtemp Advanced Fan

    Member
    731
    106
    Dec 24, 2013
    ive read on this thread that we need 4.5 3ds to get the xorpad files needed to convert 3ds to cia.

    my question is...
    has anyone tried to use the launcher.dat on quenopack @ this site
    and use it on 9.2 using web exploit to get the xorpads instead of ds exploit on 4.5?
    will it work or not?

    if not, why? tnx...