Went from Rev10 to Rev13 but now get 002 error

Discussion in 'Wii - Backup Loaders' started by angelus73, Jun 13, 2009.

  1. angelus73
    OP

    Newcomer angelus73 Newbie

    Joined:
    Jun 13, 2009
    Messages:
    6
    Country:
    United Kingdom
    HI,

    First post, trying to get Indy working so I upgraded to the Rev13a recommended, however now I have done it I get 002 errors on games that were working fine on Rev10.

    What have I missed?

    Thanks in advance.
     
  2. angelus73
    OP

    Newcomer angelus73 Newbie

    Joined:
    Jun 13, 2009
    Messages:
    6
    Country:
    United Kingdom
    Apologies, please ignore. My GX loader was very old!!
     

Share This Page