NeoGamma R8 Ocarina problem

Discussion in 'Wii - Hacking' started by Sorox, Sep 2, 2009.

Sep 2, 2009

NeoGamma R8 Ocarina problem by Sorox at 8:12 PM (935 Views / 0 Likes) 4 replies

  1. Sorox
    OP

    Member Sorox Master Firo Soul

    Joined:
    Jul 8, 2008
    Messages:
    827
    Location:
    Country:
    United States
    So whenever I try to use usb ocarina codes with NeoGamma, it'll say that codes are found and applied, but whenever i play the game, the codes arent active. Ive tried using IOS36 and CIos and neither works. Anyone have a solution?
     
  2. Sorox
    OP

    Member Sorox Master Firo Soul

    Joined:
    Jul 8, 2008
    Messages:
    827
    Location:
    Country:
    United States
    bump
     
  3. jazvdb

    Member jazvdb GBAtemp Advanced Fan

    Joined:
    Jul 22, 2009
    Messages:
    835
    Location:
    In front of computer...
    Country:
    United States
  4. Sabin_Figaro

    Member Sabin_Figaro GBAtemp Regular

    Joined:
    Jul 16, 2009
    Messages:
    226
    Country:
    Colombia
    did you read the first post?
     
  5. Sorox
    OP

    Member Sorox Master Firo Soul

    Joined:
    Jul 8, 2008
    Messages:
    827
    Location:
    Country:
    United States
    Alright i fixed the 1st problem by switching to R7 but it wont let me use The conduit codes. It says "usb codes found. applying" but yet again, they arent active. Codes work for everything else though. Except for DBZ BT3 in which is says that no codes are found.
     

Share This Page