Hacking help with gateway exploit

drobb

Hunter
OP
Member
Joined
Dec 29, 2007
Messages
253
Trophies
0
XP
391
Country
United States
ok, im having some issues with my gateway and running the exploit on my 9.2 system. ive cleared cache, history and powercycled. ive gone straight to the website, ive used various qr codes, even the android app. heres the really strange thing. i recently just upgraded my sd card to 16gb over the standard included 2gb card. the exploit works with the 2gb card but not the new one. any help would be appreciated or even just some ideas. ive been beating my head against the wall with this one for awhile and its starting to hurt.
 

dontay0100

Well-Known Member
Member
Joined
Mar 18, 2007
Messages
506
Trophies
0
XP
511
Country
United States
Ok at first i was having the same issues but came up with a good way to boot 80% of the time... anyways go to internet browser.. clear history and cookies hold power button until 3ds shuts completely off. Turn back on go to browser clear history and cookies then load up exploit website.
 

drobb

Hunter
OP
Member
Joined
Dec 29, 2007
Messages
253
Trophies
0
XP
391
Country
United States
ive tried that. i get an error has occurred. please save your data.......restart the system. or i just get a frozen system. is it normal for the top of the page when loading to say it failed to load part of the page because it almost always does.
 

drobb

Hunter
OP
Member
Joined
Dec 29, 2007
Messages
253
Trophies
0
XP
391
Country
United States
same results as the others. top of the page says failed to load part of this page. bottom screen goes grey. system freezes


the thing i dont get is it works like 90% of the time with the default 2gb sd card but has never worked with the newer 16gb one.
 

You may also like...

General chit-chat
Help Users
  • No one is chatting at the moment.
    M4x1mumReZ @ M4x1mumReZ: I thought he was going to use an actual PS4 to cook. +1