CFG Loader error while trying to use 222-mload

Discussion in 'Wii - Backup Loaders' started by MDNSonic, Jun 28, 2013.

  1. MDNSonic
    OP

    MDNSonic Newbie

    Newcomer
    1
    Jun 26, 2013
    France
    I get this error when I try to run CFG Loader with 222-mload (works fine with IOS 248 but i want to use 222 because its more stable)

    [​IMG]

    Translating:
    ERROR: fragments of regulation
    ID Discordance: (id of SSBB)
    ERROR: regulationWBFS : -3

    Can you guys tell me why it says that, and how I can fix that?
     
  2. MDNSonic
    OP

    MDNSonic Newbie

    Newcomer
    1
    Jun 26, 2013
    France
    Please could anyone help me? :/
     
  3. WiizardDev

    WiizardDev Member

    Newcomer
    1
    Jun 27, 2013
    United States
    Hm odd, do you have correct cIOS installed?
     
  4. MDNSonic
    OP

    MDNSonic Newbie

    Newcomer
    1
    Jun 26, 2013
    France
    I used Pimp My Wii to download all the IOS that I needed, and I also picked Herme's
     
  5. WiizardDev

    WiizardDev Member

    Newcomer
    1
    Jun 27, 2013
    United States
    Bad idea to use Pimp My Wii imo. I would rather suggest you using cIOS Installer by Waninkoko to download and install cIOS.
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice