1. MasterHand300

    OP MasterHand300 Banned
    Banned

    Joined:
    Feb 10, 2009
    Messages:
    307
    Country:
    hi,


    i installed preloader 0.29 i have 4.0 and i disabled it from coming up when i boot the wii and can't get back to the settings how do i boot preloader so i can make that pop up all the time when i start my wii
     
  2. Hold reset when turning on your wii.
     
  3. shadow_cruiser

    shadow_cruiser Advanced Member
    Newcomer

    Joined:
    Nov 16, 2006
    Messages:
    68
    Country:
    Canada
    Its funny because I have the opposite problem on 4.0. The autoboot option is disabled but yet preloader loads everytime. I cannot stop this from happening. I used the hacks.ini from here

    http://wiibrew.org/wiki/Preloader/hacks
     
  4. MasterHand300

    OP MasterHand300 Banned
    Banned

    Joined:
    Feb 10, 2009
    Messages:
    307
    Country:
    Try reseting it back to enable then disable it again
     
  5. shadow_cruiser

    shadow_cruiser Advanced Member
    Newcomer

    Joined:
    Nov 16, 2006
    Messages:
    68
    Country:
    Canada
    I doesn't even give me the option to select disable or enable. Not sure why, where did you get your preloader 0.29 from?.
     
  6. Deleted User

    Deleted User Newbie

    when you set autoboot to disable, it boots to preloader. Autoboot boots the thing you selected on startup.

    Set the autoboot to something else like System menu or HBC
     
Draft saved Draft deleted
Loading...

Hide similar threads Similar threads with keywords - preloader, question,