Nfo Error and posting problem

Discussion in 'NDS - Console and Game Discussions' started by jampot5000, Oct 26, 2008.

Oct 26, 2008
  1. jampot5000
    OP

    Newcomer jampot5000 Member

    Joined:
    Sep 17, 2003
    Messages:
    34
    Location:
    England
    Country:
    United Kingdom
    ok so i was looking at the nds releases, thought id have a look at the NFO to see if hilarity would insue however i recived this error
    Code:
    Notice: Undefined index: no in /var/www/vhosts/gbatemp.net/httpdocs/img/nds-nfo/image.php on line 2
    
    Notice: Use of undefined constant QUERY_STRING - assumed 'QUERY_STRING' in /var/www/vhosts/gbatemp.net/httpdocs/img/nds-nfo/image.php on line 5
    
    Notice: Use of undefined constant QUERY_STRING - assumed 'QUERY_STRING' in /var/www/vhosts/gbatemp.net/httpdocs/img/nds-nfo/image.php on line 6
    so i came to make this post to make people aware of the problem, i click new topic and what happens this is already in the text box*See below*

    CODE
    I apologise for this i have clicked new topic in the wrong tab can someone please move it
     
  2. thedicemaster

    Member thedicemaster GBAtemp Addict

    Joined:
    Apr 26, 2008
    Messages:
    2,412
    Country:
    Netherlands
    you probably clicked the quote+ button somewhere.
    doing that will quote that post the next time you post a message or make a topic.
     
  3. jampot5000
    OP

    Newcomer jampot5000 Member

    Joined:
    Sep 17, 2003
    Messages:
    34
    Location:
    England
    Country:
    United Kingdom
    ahh thanks can, im going checking if the nfo is working now.

    --edit--
    NFO still down
     

Share This Page