Issues with aemstro?

Discussion in '3DS - Homebrew Development and Emulators' started by MassExplosion213, Aug 23, 2015.

  1. MassExplosion213
    OP

    MassExplosion213 .

    Member
    7
    Feb 15, 2015
    United States
    Whenever a homebrew requires aemstro, it doesn't work from the path. Any help?
     
  2. elhobbs

    elhobbs GBAtemp Advanced Fan

    Member
    5
    Jul 28, 2008
    United States
    You need to set create an environment vAriable named AEMSTRO that set the directory for aemstro. And you need Python 2.7 installed and in your path so the makefile finds the correct Python version.
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice