Custom IOS36 rev 06 aint wrking :|

Discussion in 'Wii - Hacking' started by TECstarINC, Oct 30, 2008.

Oct 30, 2008
  1. TECstarINC
    OP

    Newcomer TECstarINC Advanced Member

    Joined:
    Sep 30, 2008
    Messages:
    52
    Country:
    United States
    well just as i say in the title
    Custom IOS36 rev 06 installer aint working
    im getting a code dump

    he IS online and all
    so i was wondering, how to solve this
    is there an offline version (wad?)
     
  2. kimikal27

    Member kimikal27 GBAtemp Maniac

    Joined:
    Oct 28, 2008
    Messages:
    1,381
    Location:
    Galway
    Country:
    Ireland
    i have the same problem but my backup loader works
     
  3. TECstarINC
    OP

    Newcomer TECstarINC Advanced Member

    Joined:
    Sep 30, 2008
    Messages:
    52
    Country:
    United States
    mine doesnt
    thats why it sucks ! [​IMG]

    safe update 3.3 E
    cIOS rev5
     
  4. kimikal27

    Member kimikal27 GBAtemp Maniac

    Joined:
    Oct 28, 2008
    Messages:
    1,381
    Location:
    Galway
    Country:
    Ireland
    what i did was use the ios downgrader 1.0 and then install the cios that comes whit the backup
     
  5. Diffusion

    Member Diffusion GBAtemp Advanced Fan

    Joined:
    Jul 14, 2007
    Messages:
    701
    Country:
    United States
  6. kimikal27

    Member kimikal27 GBAtemp Maniac

    Joined:
    Oct 28, 2008
    Messages:
    1,381
    Location:
    Galway
    Country:
    Ireland
    aren't those the ones that come whit the wiigator's loader?
     
  7. TECstarINC
    OP

    Newcomer TECstarINC Advanced Member

    Joined:
    Sep 30, 2008
    Messages:
    52
    Country:
    United States
    this one if the first doesnt works [​IMG]
     

Share This Page