CFG USB LOADER NOT WORK !!!!!!!

Discussion in 'Wii - Hacking' started by marti0075, Apr 15, 2010.

  1. marti0075
    OP

    marti0075 Newbie

    Newcomer
    1
    Apr 5, 2010
    United States
    hi i play super paper mario.then i exit from USB LOADER AND GO To work later i come and want play on usb loader and i have only logo in 5 minutes later is message mounting SD Device and 30 timeout....

    please help !
     
  2. Bloodlust

    Bloodlust GBAtemp Maniac

    Member
    3
    May 25, 2006
    Hong Kong
    If you expect some help it pays to use some proper grammar and not make a spectacle of yourself..
     
  3. tj_cool

    tj_cool Site dev

    Supervisor
    8
    Jan 7, 2009
    Belgium
    This planet
    Quite ironic, you go to work and CFG loaders stops to work [​IMG]

    Anyway, you/someone else didn't mess with the settings or anything?
     
  4. fucemal

    fucemal Member

    Newcomer
    1
    Dec 17, 2009
    United States
    hey, i have a similiar query.

    im sure it differs, but at least in gx usb loader 0.1, do the images have to be in the root directory? bcuz i tried and didnt find anything, but i keep em in a sub folder. thanks, fucemal
     
  5. tj_cool

    tj_cool Site dev

    Supervisor
    8
    Jan 7, 2009
    Belgium
    This planet
    Go into the settings and change the custom paths to the correct ones [​IMG]
     
  6. DKAngel

    DKAngel GBAtemp Advanced Fan

    Member
    3
    Jan 5, 2009
    Perth,Australia
    read the readmii that comes with usb loader gx and it ill tell u
     
  7. leondmsmith

    leondmsmith GBAtemp Regular

    Member
    1
    Mar 20, 2009
    Turn your wii off, turn your HD on and off then restart the wii - most likely it had gone into sleep mode.
     
Loading...
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice