Hacking CFG loader won't work? Needs iOS 248 help.(vWii)

DonkulousPrime

Well-Known Member
OP
Newcomer
Joined
Nov 13, 2011
Messages
50
Trophies
0
Age
44
Location
North of the Wall
XP
106
Country
Canada
So I've had cfg loader working on my vWii for quite some time, and I decided to boot it up today but now I can't load anything as I get the message iOS 248 needs to be installed. I've covered the tutorials section and can't seem to locate an answer to this problem. Anyone have an idea on a fix? How do I install iOS 248? Thanks to anyone with an answer. :)
 

DonkulousPrime

Well-Known Member
OP
Newcomer
Joined
Nov 13, 2011
Messages
50
Trophies
0
Age
44
Location
North of the Wall
XP
106
Country
Canada
Gonna have to be honest here, I've got the most recent cfg loader I think but nowhere do I see a way to change the iOS in cfg settings. I've got:
Device.
Partition.
Wiird.
Gamer card.
Admin lock.
Force devolution.
Edit: found it under the game settings. Thanks guys, I feel a little foolish
 

Bu2d85

Well-Known Member
Member
Joined
Nov 6, 2014
Messages
1,040
Trophies
0
Age
37
XP
1,078
Country
United States
A lot of people(including me) visit this site on their Apple device. When typing it always autocorrects IOS to iOS. Most people don't want to go back and change it.
 

You may also like...

General chit-chat
Help Users
  • No one is chatting at the moment.
    Shape @ Shape: I think they use tectonic magnets or something.