Who REALLY needs a 5.5 Kexploit/IOSU exploit? :^)

Discussion in 'The Edge of the Forum' started by Bubsy Bobcat, Apr 11, 2016.

  1. Bubsy Bobcat
    OP

    Bubsy Bobcat sipp

    Member
    1,481
    5,754
    Jul 8, 2015
    Zimbabwe
    userland allows me to do everything i need <3
    caine.jpg


    oh wait i forgot about octohax. :'(
     
  2. ElyosOfTheAbyss

    ElyosOfTheAbyss GBAtemp Addict

    Member
    2,214
    1,720
    Aug 20, 2015
    me
     
    nxwing likes this.
  3. VinsCool

    VinsCool Detached from Reality

    Member
    GBAtemp Patron
    VinsCool is a Patron of GBAtemp and is helping us stay independent!

    Our Patreon
    12,084
    29,450
    Jan 7, 2014
    Canada
    Another World
    I don't need a 5.5.x exploit, I have a 5.3.2 console :creep:
     
  4. rileysrjay

    rileysrjay GBAtemp's official vinsclone speedster!

    Member
    991
    1,700
    Apr 2, 2016
    United States
    Central City
    I don't need a wii u console at all, I'm content with my a9lh new 3ds.
     
    nxwing likes this.
  5. keven3477

    keven3477 Fresh Prince of Lemonade

    Member
    900
    1,519
    Jul 12, 2012
    United States
    Somewhere you can never find.
    I know one Pearson who needs it. He start with k and ends with 7.
     
    nxwing likes this.
  6. VinsCool

    VinsCool Detached from Reality

    Member
    GBAtemp Patron
    VinsCool is a Patron of GBAtemp and is helping us stay independent!

    Our Patreon
    12,084
    29,450
    Jan 7, 2014
    Canada
    Another World
    Killer 7?
     
    nxwing and rileysrjay like this.
  7. keven3477

    keven3477 Fresh Prince of Lemonade

    Member
    900
    1,519
    Jul 12, 2012
    United States
    Somewhere you can never find.
    Exactly
     
    nxwing likes this.
  8. ElyosOfTheAbyss

    ElyosOfTheAbyss GBAtemp Addict

    Member
    2,214
    1,720
    Aug 20, 2015
    Isn't it Kite 007?
     
    nxwing and keven3477 like this.
  9. Margen67

    Margen67 Dirty entited pirate

    Banned
    1,100
    4,589
    Nov 3, 2014
    United States
    Who needs ~le kernelz~ when you have...
    PONG!
    :O:O:O:O:O:O:O:O:O:O:O:O:O:O:O:O:O:O
     
  10. mgrev

    mgrev Music Addict, Video Game Fanatic

    Member
    GBAtemp Patron
    mgrev is a Patron of GBAtemp and is helping us stay independent!

    Our Patreon
    1,876
    2,248
    Apr 13, 2015
    Norway
    Under Tomato Hentai's stairs
    Who needs kernelsploit when you can buy games.
    /sarcasm
     
    nxwing and hobbledehoy899 like this.
  11. hobbledehoy899

    hobbledehoy899 Conniption Master

    Member
    2,764
    4,568
    Nov 13, 2015
    United States
    Kernel Version: Linux 4.14.5-1-zen
    pirate9loaderhax brav :^)
     
    nxwing likes this.
  12. Subtle Demise

    Subtle Demise h

    Member
    1,460
    1,645
    Sep 17, 2009
    United States
    I don't need a game console at all, this generation sucks ass.

    — Posts automatically merged - Please don't double post! —

    Right! What's with all the entitlement in this forum!? Get a job you fucking hippy pirates!
     
    nxwing likes this.
  13. BurningDesire

    BurningDesire GBAtemp Psycho!

    Member
    4,964
    5,825
    Jan 27, 2015
    United States
    Behind a screen reading news
    I've been passing time by playing my backlog of games. By the time I am done the NX will be out xD
     
    nxwing likes this.