Turn off notifications in retroarch

godreborn

Welcome to the Machine
OP
Member
Joined
Oct 10, 2009
Messages
33,023
Trophies
2
XP
22,115
Country
United States
I'm trying to do this on the snes mini. even if I disable notifications, this one still appears: nintendo clovercon #1 configured in port #0.
 
General chit-chat
Help Users
    KenniesNewName @ KenniesNewName: https://www.express.co.uk/news/uk/1675377/Woman-arson-house-Eminem-and-Rihanna-watch-burn-Stockton