Hacking Is This Normal For CBHC?

godreborn

Well-Known Member
OP
Member
Joined
Oct 10, 2009
Messages
20,787
Trophies
1
XP
12,842
Country
United States
I play my wii u almost daily, and I just noticed something that I've never noticed before. I took a picture of it to illustrate (kinda hard to see), but after the autobooting screen, there are three red dots in the top left hand corner of the screen. I just got done testing wii u ftp server by laf111, trying to get the pro controller to work, but the test build got stuck on the wii u splash screen upon exit (there was no sound), and I don't know if that caused this to happen. here's the image (I don't know if you all can see that, but notice those three red dots at the very top, left hand part of the screen, they appear right after the autobooting screen):

20210922_112312.jpg
 

godreborn

Well-Known Member
OP
Member
Joined
Oct 10, 2009
Messages
20,787
Trophies
1
XP
12,842
Country
United States
I'm thinking it may be normal due to the resolution of the television. I uninstalled cbhc, then reinstalled it. it didn't do it when it was uninstalled, only when cbhc is installed does it do it. maybe they were always there?

--------------------- MERGED ---------------------------

alright, I just changed the image from "just scan" to "16x9," and the red lines are not there. it must the overscan, I'd imagine.
 
General chit-chat
Help Users
  • No one is chatting at the moment.
    SG854 @ SG854: The comedians are going to have a field day with this