IOS 236 not found, reloading into 36 error...Help

Discussion in 'Wii - Hacking' started by KingNL, Feb 7, 2010.

  1. KingNL
    OP

    Newcomer KingNL Member

    Joined:
    Feb 7, 2010
    Messages:
    23
    Country:
    Netherlands
    When I start USB Loader, it shows a black screen with multiple lines saying:
    "IOS 236 not found, reloading into 36
    You have issues with a slow disk, or a difficult disk" and a lot more text
    Followed by a short flicker of what I could barely make out to be Waiting for your slow USB device and a restart to the wii menu shortly after that..

    Any suggestions?


    Could it be because I have a black 4.2E Wii?
     
  2. WiiShizzza

    Member WiiShizzza Graphics juggler

    Joined:
    Oct 10, 2008
    Messages:
    1,201
    Country:
    Germany
    WTF

    you should definitely read the sticky guide!
     
  3. KingNL
    OP

    Newcomer KingNL Member

    Joined:
    Feb 7, 2010
    Messages:
    23
    Country:
    Netherlands
    Should I start from scratch?

    Your reaction doesn't give me a lot of hope lol
     
  4. Ultralex

    Member Ultralex GBAtemp Fan

    Joined:
    Mar 18, 2009
    Messages:
    334
    Country:
    Germany
    lol
    put your hdd in the over usb slot
     
  5. KingNL
    OP

    Newcomer KingNL Member

    Joined:
    Feb 7, 2010
    Messages:
    23
    Country:
    Netherlands
    Tried that already but no luck
     
  6. harmor

    Member harmor GBAtemp Fan

    Joined:
    Jan 8, 2010
    Messages:
    420
    Country:
    United States
    I got the same message when I used USB Loader GX.
    I use CFG loader now.
     
  7. KingNL
    OP

    Newcomer KingNL Member

    Joined:
    Feb 7, 2010
    Messages:
    23
    Country:
    Netherlands
    So it's the USB Loader program? I'll try to use CFG loader and report back..
    Hope that's what's causing all this
     
  8. wiistarter

    Member wiistarter GBAtemp Fan

    Joined:
    Apr 11, 2009
    Messages:
    385
    Country:
    United Kingdom

    What version of USB loader are you using???? What type partition are you using???? Do you have Hermes installed????
     
  9. KingNL
    OP

    Newcomer KingNL Member

    Joined:
    Feb 7, 2010
    Messages:
    23
    Country:
    Netherlands
    CFG Loader also didn't work...

    Using
    -USB Loader GX r850
    -Lacie 500 GB HDD (supported). Partitioned using WBFS Manager 3.0
    -I have installed offline (hermes) IOS202, 222 & 223
     
  10. WiiShizzza

    Member WiiShizzza Graphics juggler

    Joined:
    Oct 10, 2008
    Messages:
    1,201
    Country:
    Germany
    I told you, look at the sticky and remod your system, read carefully...
     
  11. KingNL
    OP

    Newcomer KingNL Member

    Joined:
    Feb 7, 2010
    Messages:
    23
    Country:
    Netherlands
    Never mind It worked!
    Tried to play my backups with uLoader and it worked!

    Guess it was just something with CFG and USB Loader GX
    Thanks for the help guys!
     
  12. wiistarter

    Member wiistarter GBAtemp Fan

    Joined:
    Apr 11, 2009
    Messages:
    385
    Country:
    United Kingdom

    More likely something you have done wrong if you cant get 2 of the most popular loaders to work
     
  13. carteluo

    Newcomer carteluo Newbie

    Joined:
    Feb 13, 2010
    Messages:
    1
    Country:
    Venezuela
    Hey, I have a similar error screen:

    Reloading into ios 236
    IOS 236 not found, reloading into 36
    Starting up
    Initalizing controllers
    Initalizing USB (wake up )
    Reloading ios 249...0
    Init wbfs...

    Then other lines that I can't read because they disappear fast and then USB Loader GX loads normally, the covers download fine (but not the cd cover, just the box ones), I can play all my backup games smoothly and everything seems to work nice... but that lines at the beginning when I launch the application I don't know, it doesn't suppose to be there anyways...

    Oh and another question, when I'm done playing my game, is there a way to go back to the usb loader screen directly, instead of push the home button, return to the wii menu and hit again the usb loader channel?

    Thanks in advanced for any reply. [​IMG]
     

Share This Page