Help with IOS

Discussion in 'Wii - Hacking' started by Kronau, Nov 28, 2008.

  1. Kronau
    OP

    Kronau Newbie

    Newcomer
    7
    0
    Nov 28, 2008
    Canada
    I have IOS36 I'm wondering what IOS I need to be able to use Wad Installer 2.1 I keep geting error (ret = -2011)
     
  2. digitydogs

    digitydogs 404 Error: Member Not Found

    Member
    1,352
    0
    Oct 19, 2008
    United States
    Md,US