block online update on 4.1 ?

Discussion in 'Wii - Console and Game Discussions' started by wiiguy1, Feb 8, 2010.

  1. wiiguy1
    OP

    wiiguy1 Newbie

    Newcomer
    1
    Aug 29, 2009
    United States
    is it possible to block online update trough preloader on 4.1 ?

    on pal 4.2 they use this code
    [Block Online Updates]
    version=482
    offset=0x81690070
    value=0x6E756C6C


    can someone convert it to 4.1 ?
     
  2. Eon-Rider

    Eon-Rider GBAtemp Maniac

    Member
    2
    Jun 15, 2008
  3. tj_cool

    tj_cool Site dev

    Supervisor
    8
    Jan 7, 2009
    Belgium
    This planet
  4. wiiguy1
    OP

    wiiguy1 Newbie

    Newcomer
    1
    Aug 29, 2009
    United States
  5. wiiguy1
    OP

    wiiguy1 Newbie

    Newcomer
    1
    Aug 29, 2009
    United States
    bump
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice