A quick question regarding a theme.

Discussion in 'PSP - Games & Content' started by Skyline969, Jun 30, 2009.

  1. Skyline969
    OP

    Skyline969 MENUdo Afficionado

    Member
    2,206
    8
    Nov 18, 2008
    Canada
    Saskatchewan
    My question is simple.



    What's the name of the theme in this video, and if I convert it, will it work with 5.03 GEN-A?

    (The video wouldn't show for me, so this is the link if it doesn't show in my post: http://www.youtube.com/watch?v=qNhATyqCGqY )
     
  2. Law

    Law rip ninjacat that zarcon made me

    Member
    4,132
    217
    Aug 14, 2007
    ‭jerkland

    Don't include "http://www.youtube.com/watch?v="

    Edit: Looks like the user who posted the video is still active on Youtube, if you can't find your answers try sending him a PM or something.
     
  3. Skyline969
    OP

    Skyline969 MENUdo Afficionado

    Member
    2,206
    8
    Nov 18, 2008
    Canada
    Saskatchewan
    Oh, thanks for the tutorial. [​IMG]
    And I sent him a PM a week ago, and to this day I haven't received a reply. That's why I'm asking here.
     
  4. m3rox

    m3rox GBAtemp Advanced Maniac

    Member
    1,673
    1
    Nov 13, 2006
    United States
    WA
  5. Skyline969
    OP

    Skyline969 MENUdo Afficionado

    Member
    2,206
    8
    Nov 18, 2008
    Canada
    Saskatchewan
    Well m3rox, I found the one you were talking about. It looks like it, but I ran it through my converter and put it on my PSP, only to find that the file couldn't be opened. It's incompatible. Is there one that would be compatible with the newest version of CXMB?
     
  6. m3rox

    m3rox GBAtemp Advanced Maniac

    Member
    1,673
    1
    Nov 13, 2006
    United States
    WA
    I thought there was a CXMB plugin designed specifically for your firmware version. Are you sure you have it installed correctly?
     
  7. Skyline969
    OP

    Skyline969 MENUdo Afficionado

    Member
    2,206
    8
    Nov 18, 2008
    Canada
    Saskatchewan
    Yes I'm sure I have it installed correctly, as I have a custom theme installed right now. However, I think that the one in that video looks cooler, and I want to install it. It's possible my version is outdated I guess, but how would I be able to tell?