Installing WAD error

Discussion in 'Wii - Emulation and Homebrew' started by Lagejan, Jul 9, 2014.

  1. Lagejan
    OP

    Lagejan Newbie

    Newcomer
    1
    0
    Jul 9, 2014
    Netherlands
    Hi,

    When trying to install Mario Party 2 wad, I get an error (with Yawmm) something like:
    ios 56 is a stub. And it doens't install. What does stub mean, how to fix this?
     
  2. angelboy777

    angelboy777 Newbie

    You need to install IOS 236 to install WADs
    After installing IOS236 launch YAWMM and choose IOS236 with the D-Pad