help with preloader please

Discussion in 'Wii - Hacking' started by rubberboy456, Jul 10, 2009.

  1. rubberboy456
    OP

    rubberboy456 Member

    Newcomer
    28
    0
    Jul 8, 2009
    United States
    hey i got ios v30 system menu v289 pre loader v0.29

    what i need is to update to ios v60 systemmenu v417 preloader v 0.29

    so how would i go about doing that? also my current preloader displays a message sayin couldnt find hacks.ini neither on fat or nand so what does this mean and how do i fix it?
     
  2. armageddan

    armageddan Advanced Member

    Newcomer
    64
    0
    Mar 26, 2009
    United States