1. Chrisssj2

    OP Chrisssj2 GBAtemp Addict
    Member

    Joined:
    Feb 12, 2008
    Messages:
    2,321
    Country:
    Netherlands
    I have an release of dead or alive which includes Zlauncher.exe and i have 100% savegame for this. Which is registered under folder 9827e36 steamapp id: 76561198119812662
    However game.exe creates save @2068d8a with steamappid: 76561197994249610

    I have used the savegameresigner before and it worked. But in this instance, replacing the steamappid from noob save to my working 100% save doesn't seem to work. I put it in @0268da and still have nothing unlocked.

    Any tips how i can make it so i have 100% unlocked? Or share a save please if you think it will work?
    The reason is, with Zlauncher when i put the Autolink files, I get a "has stopped working" error unfortunately.
    So it seems it is dependant on game.exe



    I don't want to play alot for all charachters or OMG breast physics.


    After trying to install some files with autolink and ink shuffle. now im getting an error failed to open application. This is game.exe The Zlauncher.exe still works however.

    I tried deleting entire folder, and copying over my backup from my external hdd (thought it would be smart when modding)
    However backup folder still presents same issue!
    Im confused...

    Re-installed the game. Still the game won't launch.. what did break??
    This is with release from rutracker
     
Draft saved Draft deleted
Loading...

Hide similar threads Similar threads with keywords - application, resigning, failed