TEMPORARY MODE ENABLED
New posts, edits, and any changes will not be saved during the transition period.
Registrations are temporarily disabled until the migration is complete.

  1. mysticguy

    OP mysticguy Newbie
    Newcomer

    Joined:
    Dec 19, 2009
    Messages:
    8
    Country:
    United States
    Hi All,

    Im having issue running games lately.

    - Michael Jackson Expirience just loads half way in Wii Flow, or Black Screen in USB Loader

    - Zumba Games Load to Menus, then just freeze..

    - New Super Marios Bros. 2 - Loads and freezes at screen..

    - All of these used to work at some point.. I just cant get any games to load anymore. Can you look at the report below, and see if I need to fix something? Im 4.1 U


    "DOP-Mii Report"
    "Region", North America (U)
    "Hollywood Version", 0x11
    "Wii Unique DeviceID", 83649855


    IOS Version, FakeSign, ES_Identify, NAND, Flash
    "251 (v21007)",Enabled,Disabled,Enabled,Disabled
    "250 (v21006)",Enabled,Disabled,Enabled,Disabled
    "249 (v21006)",Enabled,Enabled,Enabled,Disabled
    "248 (v21006)",Enabled,Disabled,Enabled,Disabled
    "247 (v21006)",Enabled,Disabled,Enabled,Disabled
    "246 (v21007)",Enabled,Enabled,Enabled,Disabled
    "245 (v21007)",Enabled,Disabled,Enabled,Disabled
    "236 (v54321)",Enabled,Enabled,Enabled,Disabled
    "224 (v65535)",Enabled,Disabled,Enabled,Disabled
    "223 (v65535)",Enabled,Enabled,Disabled,Disabled
    "222 (v65535)",Enabled,Enabled,Disabled,Disabled
    "202 (v65535)",Enabled,Disabled,Enabled,Disabled
    "90 (v54321)",Enabled,Disabled,Enabled,Disabled
    "80 (v54321)",Enabled,Disabled,Enabled,Disabled
    "70 (v54321)",Enabled,Disabled,Enabled,Disabled
    "61 (v5662)",Enabled,Disabled,Enabled,Disabled
    "60 (v54321)",Enabled,Disabled,Enabled,Disabled
    "58 (v6176)",Disabled,Disabled,Enabled,Disabled
    "57 (v65535)",Enabled,Disabled,Enabled,Disabled
    "56 (v65535)",Enabled,Disabled,Enabled,Disabled
    "55 (v65535)",Enabled,Disabled,Enabled,Disabled
    "53 (v65535)",Enabled,Disabled,Enabled,Disabled
    "52 (v65535)",Enabled,Disabled,Enabled,Disabled
    "50 (v54321)",Enabled,Disabled,Enabled,Disabled
    "48 (v65535)",Enabled,Disabled,Enabled,Disabled
    "46 (v65535)",Enabled,Disabled,Enabled,Disabled
    "45 (v65535)",Enabled,Disabled,Enabled,Disabled
    "43 (v65535)",Enabled,Disabled,Enabled,Disabled
    "41 (v65535)",Enabled,Disabled,Enabled,Disabled
    "40 (v65535)",Enabled,Disabled,Enabled,Disabled
    "38 (v65535)",Enabled,Disabled,Enabled,Disabled
    "37 (v65535)",Enabled,Disabled,Enabled,Disabled
    "36 (v54321)",Enabled,Enabled,Enabled,Disabled
    "35 (v65535)",Enabled,Enabled,Disabled,Disabled
    "34 (v3608)",Enabled,Enabled,Enabled,Disabled
    "33 (v65535)",Enabled,Disabled,Enabled,Disabled
    "31 (v3608)",Enabled,Enabled,Enabled,Disabled
    "30 (v54321)",Enabled,Disabled,Enabled,Disabled
    "28 (v65535)",Enabled,Disabled,Enabled,Disabled
    "22 (v1294)",Disabled,Disabled,Enabled,Disabled
    "21 (v65535)",Enabled,Disabled,Enabled,Disabled
    "20 (v54321)",Enabled,Disabled,Enabled,Disabled
    "17 (v65535)",Enabled,Disabled,Enabled,Disabled
    "16 (v54321)",Enabled,Enabled,Disabled,Enabled
    "15 (v1032)",Disabled,Disabled,Enabled,Disabled
    "14 (v1032)",Disabled,Disabled,Enabled,Disabled
    "13 (v1032)",Disabled,Disabled,Enabled,Disabled
    "11 (v54321)",Enabled,Disabled,Enabled,Disabled
    "9 (v54321)",Enabled,Disabled,Enabled,Disabled


    ------------------------------------------------
    Ran This One, But It Froze.. Not Sure Whats Wrong
    ------------------------------------------------

    sysCheck v1.6.2 by Erik Spyder

    Region: NTSC-U
    The system menu v54449 is running under IOS58 (rev 6176)
    Hollywood v0x11
    Console ID: 83649855
    Boot2 v4
    Found 104 titles
    Found 52 IOS on this console
    Found 4 IOS Stubs on this console
     
  2. mysticguy

    OP mysticguy Newbie
    Newcomer

    Joined:
    Dec 19, 2009
    Messages:
    8
    Country:
    United States
    Ok please someone help me. I have now done two wii mods, following the tutorial on this site. All my games just seem to freeze when loading, or go to a black screen. I never had this issue in the past.. Should i not be doing the ios in the iso_update.zip folder? I do the first 50 iso, then I do the iso_update which is 25. They always check out with the md5 verifier... Im just lost :(
     
Draft saved Draft deleted
Loading...

Hide similar threads Similar threads with keywords - (SysCheck, Lately, Report