Can someone please help me?

Discussion in 'Supercard' started by shanefromoz, Oct 31, 2010.

  1. shanefromoz
    OP

    shanefromoz GBAtemp Advanced Fan

    Member
    978
    34
    Jun 18, 2007
    Hi All,

    Im looking for the latest config.txt file to go with the Sipcard ds2 gba emu.
    Hoping someone can help me with this request.

    Cheers
     
  2. Costello

    Costello Headmaster

    Administrator
    12,393
    5,640
    Oct 24, 2002
  3. shanefromoz
    OP

    shanefromoz GBAtemp Advanced Fan

    Member
    978
    34
    Jun 18, 2007
    Thanks heaps Costello.
    Will the config file 1.3 work on the emu 1.21 or must i have the correct config for the version of the emu?

    Cheers
     
  4. Costello

    Costello Headmaster

    Administrator
    12,393
    5,640
    Oct 24, 2002
    pretty sure it should work? if it doesnt, try an earlier version of the .txt
     
  5. shanefromoz
    OP

    shanefromoz GBAtemp Advanced Fan

    Member
    978
    34
    Jun 18, 2007
    Thank you very much