1035 error with cios 38 installer rev 14

Discussion in 'Wii - Hacking' started by blesbok, Oct 24, 2009.

Oct 24, 2009
  1. blesbok
    OP

    Newcomer blesbok Member

    Joined:
    Dec 26, 2008
    Messages:
    11
    Country:
    United States
    I followed the simplistic mod tutorial to the letter including a full upgrade and restore beforehand, but everytime I get to the cios installer I get a 1035 error.

    I previously had it softmodded on firmware 3.2 if that changes anything.
     
  2. xzxero

    Member xzxero ♥bong milk does good for the brain♥

    Joined:
    Jul 18, 2008
    Messages:
    3,831
    Location:
    SB
    Country:
    United States
    thats means you havent deleted your cIOS with any title deleter
     
  3. DarkMatterCore

    Member DarkMatterCore I like turtles.

    Joined:
    May 30, 2009
    Messages:
    886
    Location:
    Cabimas, Zulia, Venezuela.
    Country:
    Venezuela
    Do you mean the stubbed versions? Didn't know that.
     
  4. blesbok
    OP

    Newcomer blesbok Member

    Joined:
    Dec 26, 2008
    Messages:
    11
    Country:
    United States
    But i did. That is what I can't figure out. Maybe I am missing some button or something. I open anytitle select 222/223/250 and press a to delete them. Then exit. There is no 249, but there is a 254. So i can't delete 249 since it isn't there.
     
  5. rally1

    Newcomer rally1 Advanced Member

    Joined:
    Nov 13, 2008
    Messages:
    52
    Location:
    somerset
    Country:
    United Kingdom
    249 is on page 2 or 3. u must use + or - to change pages i think. i hope this helps
     
  6. blesbok
    OP

    Newcomer blesbok Member

    Joined:
    Dec 26, 2008
    Messages:
    11
    Country:
    United States
    Well slap my ass and call me sally. That was my problem. That will teach me to try to mod at 2 in the morning.

    Thanks so much.
     
  7. xkitox

    Newcomer xkitox Newbie

    Joined:
    Sep 18, 2009
    Messages:
    2
    Country:
    United States
    Yay thanks, you helped fix my problem too [​IMG] I just didnt know which IOS files to delete lol. danke
     

Share This Page