Problem with predownloaded update

Discussion in 'Wii U - Hacking & Backup Loaders' started by Rusb, Sep 5, 2015.

  1. Rusb
    OP

    Rusb GBAtemp Regular

    Member
    3
    Apr 17, 2014
    EDIT: Problem Solved.

    But I'll ask that instead of the initial question:

    Can I install a WII version of IOS 37 on my vWii to avoid upgrading by autoupdate the WiiU, forcing Error Code 162-3006 ?
     
    Last edited by Rusb, Sep 5, 2015
  2. EmceeKerser

    EmceeKerser GBAtemp Maniac

    Member
    5
    Jun 3, 2014
    The fuckin' Blue Mountains brah
    You can.

    But you shouldnt.
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice