Preloader 0.29 and System menù 4.0

Discussion in 'Wii - Hacking' started by lucajucan, Apr 5, 2009.

  1. lucajucan
    OP

    lucajucan GBAtemp Regular

    Member
    1
    Jan 2, 2009
    United States
    italy
    Systemmenu Hacks don't work... it write : "hacks for your systemmenu version (v418 ) were found No"
     
  2. lucajucan
    OP

    lucajucan GBAtemp Regular

    Member
    1
    Jan 2, 2009
    United States
    italy
    excuse me .. I solved the problem place the hacks.ini in the root of sd card...
     
  3. SephiranX

    SephiranX Member

    Newcomer
    1
    Mar 14, 2009
    United States
    yeah i have the same problem too when i go to my system menu settings. I think hacks ini is in its' root.

    Posts merged

    yeah i have the same problem too when i go to my system menu settings. I think hacks ini is in its' root.
     
Loading...
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice