[Need Help] A9lh to B9s Update wont boot "arm11 error process- loader"

Discussion in '3DS - Flashcards & Custom Firmwares' started by japram, Jun 29, 2017.

  1. japram
    OP

    japram Member

    Newcomer
    20
    5
    Feb 2, 2015
    Baliuag, Bulacan
    Use guide update A9lh to B9s and Troubleshooting still same error with sd and without sd.

    N3ds eur fw 11.2
    A9lh v1.2 update to B9s v1.2

    Can boot luma chainloader, Godmode, and Luma config.
    tried luma boot firm - v8.1, 8.0, 7.1

    Thanks for your help!




    [​IMG]
     
    Last edited by japram, Jun 29, 2017
  2. japram
    OP

    japram Member

    Newcomer
    20
    5
    Feb 2, 2015
    Baliuag, Bulacan