1. LeoIeiri

    OP LeoIeiri Banned
    Banned

    Joined:
    May 10, 2017
    Messages:
    21
    Country:
    Zambia
    I have O3DS updated firmware and latest boot9strap and luma

    Yesterday I start install oficial vc games on FBI (updated), today I start 3DS and show first luma v8.0

    I remplace latest luma and work now fine

    This is very extrange 2 times I get message on startup show luma 8.0 without configuration

    Its posible this error to install oficial vc games? (game boy,game bot color...)

    Thx in advance
     
  2. TurdPooCharger

    Member

    Joined:
    Jan 1, 2018
    Messages:
    7,292
    Country:
    United States
    Quantumcat and E1ite007 like this.
  3. TurdPooCharger

    Member

    Joined:
    Jan 1, 2018
    Messages:
    7,292
    Country:
    United States
    Yup, that's the one. There was an extra d in "lumad3ds", so it didn't directly link you to it. My bad.
     
  4. TurdPooCharger

    Member

    Joined:
    Jan 1, 2018
    Messages:
    7,292
    Country:
    United States
  5. TurdPooCharger

    Member

    Joined:
    Jan 1, 2018
    Messages:
    7,292
    Country:
    United States
    Press (HOME) button and go to Scripts...
    [​IMG] [​IMG]
    [​IMG] [​IMG]
    [​IMG]
     
    LeoIeiri likes this.
Draft saved Draft deleted
Loading...

Hide similar threads Similar threads with keywords - strange,