help on 4.0

Discussion in 'Wii - Hacking' started by linkje, Apr 3, 2009.

  1. linkje
    OP

    linkje Advanced Member

    Newcomer
    1
    May 13, 2008
    Netherlands
    i upgraded from 3.2 with nintendo server with cios rev 9
    it then wouldn't do the ios 60 patcher i installed rev 8 it works
    when i want to install preloader it says that ios 36 is fixed
    doesn't cios rev8 patch ios 36?
     
Loading...
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice