error -1035 installing CIOS36_rev5-64-v1042 WAD

Discussion in 'Wii - Hacking' started by g002ahe, Sep 19, 2008.

Sep 19, 2008
  1. g002ahe
    OP

    Newcomer g002ahe Member

    Joined:
    Dec 28, 2006
    Messages:
    15
    Country:
    United Kingdom
    Can anyone help?
    When trying to install from WAD manager i get -1035 error

    I have tried uninstalling other cios's but when using patchmii v4 i get the messaga " you already have installed - do you want to uninstall?" if i say yes then the uninstall fails.
     
  2. kedest

    Member kedest GBAtemp Psycho!

    Joined:
    Feb 6, 2007
    Messages:
    3,284
    Country:
    Netherlands
    try to uninstall using AnyTitleDeleter
     
  3. g002ahe
    OP

    Newcomer g002ahe Member

    Joined:
    Dec 28, 2006
    Messages:
    15
    Country:
    United Kingdom
    thanks but tried that
    Nothing on 249 so deleted ios36.

    Unfortunately still the same error when installing the new wad.

    any ther ideas?
     
  4. FGOD

    Member FGOD Wii gaming bitch

    Joined:
    Jun 1, 2008
    Messages:
    1,339
    Location:
    Netherlands, Den Helder
    Country:
    Netherlands
    try other uninstall apps like wad uninstaller or wad manager (different versions) or maybe indead the title uninstaller...
     
  5. g002ahe
    OP

    Newcomer g002ahe Member

    Joined:
    Dec 28, 2006
    Messages:
    15
    Country:
    United Kingdom
    (in my haste!) I had missed ios249 in the system are aof anytite deleter.
    deleted that and it worked fine.
    took a break from playing new isos to say thank you for your help!
     

Share This Page