MSET NVRAM O3DS 9.2.0?

Discussion in '3DS - Flashcards & Custom Firmwares' started by jonthedit, Jul 24, 2015.

  1. jonthedit
    OP

    jonthedit GBAtemp Advanced Maniac

    Member
    5
    May 30, 2011
    Bangladesh
    Hi, can I use the NVRAM in Gateway 3.3 LAUNCHER.dat
    to make the system settings in my 9.2.0-20U Old 3DS exploitable like the 4.x method?

    Or is this not possible?
    I want to know if downgrading to 4.x from 9.2 is pointless or not currently.
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice