cIOS 222 problem

Discussion in 'Wii - Backup Loaders' started by egurgle, May 9, 2010.

  1. egurgle
    OP

    egurgle GBAtemp Regular

    Member
    192
    0
    May 9, 2010
    Brazil
    Hi guys,,, Im getting errors trying load uLoader 4.0 (can't mount device). And I cant run games using cIOS 222 with USB Loader GX and/or Wiiflow,,,, when i try run a game, i get freezed screen and my DVD reader becomes Blue. I tried reinstall cIOS 202 (IOS Base 60), 222 (38 merged with 37) and 223 (38 merged 60) Hermes v4 and nothing again. Im using cIOS 249 rev 17 IOS Base 38.
    Can any1 help me, plz??? I wish use cIOS 222 to run my games from usb loaders.
    Tyvm
     
  2. Dr. Clipper

    Dr. Clipper GBAtemp Addict

    Member
    2,487
    0
    Aug 28, 2007
    It sounds like you didn't remove the stubs first. Delete them with AnyTitle Deleter or Dop-Mii and then install them again.
     
  3. Not Max

    Not Max Newbie

    Newcomer
    6
    0
    Apr 29, 2010
    United States
    If you have a USB thumb drive handy try giving that a shot first to determine if it's the drive you're using or the 222 installation. Hermes's cIOS doesn't work with my larger USB drives but works fine with an 8gb drive.
     
  4. egurgle
    OP

    egurgle GBAtemp Regular

    Member
    192
    0
    May 9, 2010
    Brazil
    Im using my PenDriver 8gb, just 1 partition in WBFS.
     
  5. egurgle
    OP

    egurgle GBAtemp Regular

    Member
    192
    0
    May 9, 2010
    Brazil
    Solved! That Pendriver was incompatible with cIOS 222/223,,,, i used a little (2gb) and worked fine!