1. Gheorughuirg

    OP Gheorughuirg Member
    Newcomer

    Joined:
    Aug 31, 2020
    Messages:
    12
    Country:
    United States
    I've done a bit of searching and can't seem to find any info on this. I have tried using both Phacox and UWUVCI and end up with the same issue: no content appears in the folder for the injection. After playing around with it and testing for a bit, I came to the conclusion that the base game (Polarium Advance) is the problem. I dumped it off the Wii U with dumpling and neither injector seems to see anything wrong with it. Is there something I need to do with the dump before I can use it? Thanks in advance.
     
  2. Gheorughuirg

    OP Gheorughuirg Member
    Newcomer

    Joined:
    Aug 31, 2020
    Messages:
    12
    Country:
    United States
  3. Gheorughuirg

    OP Gheorughuirg Member
    Newcomer

    Joined:
    Aug 31, 2020
    Messages:
    12
    Country:
    United States
  4. Marcus777

    Marcus777 Advanced Member
    Newcomer

    Joined:
    Jul 22, 2020
    Messages:
    74
    Country:
    Spain
    Try redumping your game or simply use another base game, for redumping it again I'll recommend you use dumpster U but you'll need your otp and seeprom which you can easily get with NAND dumper
     
  5. Gheorughuirg

    OP Gheorughuirg Member
    Newcomer

    Joined:
    Aug 31, 2020
    Messages:
    12
    Country:
    United States
    Thanks! I'll give it a shot.
     
    Marcus777 likes this.
Draft saved Draft deleted
Loading...

Hide similar threads Similar threads with keywords - Injections, Virtual, Console