Trying to boot GWEmunand with Reinand 1.2 (n3ds)

Discussion in '3DS - Flashcards & Custom Firmwares' started by chikoo_69, Jul 22, 2015.

  1. chikoo_69
    OP

    chikoo_69 Advanced Member

    Newcomer
    76
    6
    Jan 16, 2015
    Canada
    Saint-Hubert, Quebec
    Hope someone can help...

    I'm trying to boot my current gatewayemunand with reinand 1.2. It's starting the process i can see my icons apearing but after 2-3 seconds (after loading a couples of my icons) it freeze and pop up "A error has occured. Hold down....." I have a lot of cia already installed maybe thats why?
     
  2. Trolling

    Trolling This Username is taken. Problem?

    Member
    280
    348
    Jul 29, 2012
    Netherlands
    Behind you
    No, I have that problem too. I think it's just a bug.
     
  3. chikoo_69
    OP

    chikoo_69 Advanced Member

    Newcomer
    76
    6
    Jan 16, 2015
    Canada
    Saint-Hubert, Quebec
    ok thanks for the info, i'll stay on gateway for now
     
  4. Trolling

    Trolling This Username is taken. Problem?

    Member
    280
    348
    Jul 29, 2012
    Netherlands
    Behind you
    Oh, could you try updating the Emunand with gateway, and than try it again. (I heard that that might work)
     
  5. chikoo_69
    OP

    chikoo_69 Advanced Member

    Newcomer
    76
    6
    Jan 16, 2015
    Canada
    Saint-Hubert, Quebec
    what's is the best way to make a full backup of this emunand, in case something goes wrong..?
     
  6. Trolling

    Trolling This Username is taken. Problem?

    Member
    280
    348
    Jul 29, 2012
    Netherlands
    Behind you