problem with injected FBI on home and safety in GW mode

Discussion in '3DS - Flashcards & Custom Firmwares' started by aos10, Nov 4, 2016.

  1. aos10
    OP

    aos10 look at me,shitposting about GW,i am so cool

    Member
    2,936
    674
    Apr 10, 2012
    Saudi Arabia
    hi
    FBI is working on Luma3DS without problem,but i just noticed when i switch to GW the icon looks like home and safety and can't launch it.

    i really don't care if i can't launch it,but what the reason of that?
     
    TheGreek Boy likes this.
  2. ShadowWolfHaxX

    ShadowWolfHaxX Advanced Member

    Newcomer
    52
    4
    Jun 22, 2016
    Maybe it is not on ur gateway emuNAND thingy
     
  3. aos10
    OP

    aos10 look at me,shitposting about GW,i am so cool

    Member
    2,936
    674
    Apr 10, 2012
    Saudi Arabia
    i am not using emunand,i am using Sysnand GW with A9LH
     
  4. proflayton123

    proflayton123 Undeclared Shitposter 2.1

    Member
    5,704
    2,109
    Jan 11, 2016
    Japan
    日本
    Fragmented nand? GW on SysNAND? The time machine method?
     
  5. aos10
    OP

    aos10 look at me,shitposting about GW,i am so cool

    Member
    2,936
    674
    Apr 10, 2012
    Saudi Arabia
    Normal a9lh with luma3ds,i have payload to boot to GW mode if i press L+R when turning on the 3DS.
     
  6. ShadowWolfHaxX

    ShadowWolfHaxX Advanced Member

    Newcomer
    52
    4
    Jun 22, 2016
    Maybe you have to inject it into GW mode as well? Idk because I don't use gateway