preloader on 4.0U?

Discussion in 'Wii - Hacking' started by pm_41, Jul 1, 2009.

  1. pm_41
    OP

    pm_41 GBAtemp Regular

    Member
    204
    0
    Jul 1, 2009
    United States
    Lurking in my Wii's NAND
    I wanna install preloader on my 4.0U wii. However, because of IOS37, I can't. I heard there was a workaround. Any help? [​IMG]
     
  2. wiiNinja

    wiiNinja GBAtemp Fan

    Member
    398
    30
    Jan 13, 2009
    United States
  3. pm_41
    OP

    pm_41 GBAtemp Regular

    Member
    204
    0
    Jul 1, 2009
    United States
    Lurking in my Wii's NAND
    Thanks! It worked! [​IMG]