No vulnerable IOS found

Discussion in 'Wii - Hacking' started by popoffka, Oct 10, 2009.

  1. popoffka
    OP

    popoffka GBAtemp Fan

    Member
    2
    Jun 9, 2009
    Riga
    I have a 4.1E with cIOSCorp 3.4 installed and I wanted to update BootMii to new version.

    But installer doesn't want to work, just says "No vulnerable IOS found".

    I heard somewhere, that i have to reinstall some IOSes using Dop-IOS, but I don't really remember which IOSes.

    So, what IOSes do I have to reinstall to use HackMii installer?
     
  2. G0dLiKe

    G0dLiKe who needs a title ;)

    Member
    2
    Aug 2, 2009
    United States
    IOS 30 or 36 will do the trick.
     
  3. popoffka
    OP

    popoffka GBAtemp Fan

    Member
    2
    Jun 9, 2009
    Riga
    Thank you!
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice