How do I use the spider exploit on Sysnand 6.1.0-12U?

Discussion in '3DS - Flashcards & Custom Firmwares' started by FlipShake, Aug 26, 2015.

  1. FlipShake
    OP

    FlipShake Member

    Newcomer
    10
    0
    Jul 8, 2015
    United States
    Hi, I want to use the spider exploit (specifically leaftools), but my !!!2DS!!! is on ver. 6.1.0-12U. How can I use it? I currently don't have a cubic ninja cart or a gateway cart. How can I use it? Is there a way I can use an Exploitable EmuNand Version? Thanks!