help with wiiflow

Discussion in 'Wii - Backup Loaders' started by Pete666, Jan 22, 2011.

  1. Pete666
    OP

    Pete666 GBAtemp Regular

    Member
    228
    3
    Nov 12, 2009
    Canada
    Hi!

    I just install latest ios249 with pimp my wii and I can't load a game with ios 224 in wiiflow 249 (only with 222,223, 250,249)

    did I have to update wiiflow??

    I'm trying to play Black Ops and I can't select 224

    BUT

    I can select 224 when I load wiiflow 222!

    thanx in advance

    Ps: my english is not very good..I'm french..
     
  2. bazamuffin

    bazamuffin RESIDENT DILF

    Member
    2,036
    63
    Feb 1, 2009
    Shmashmortion Clinic
  3. FIX94

    FIX94 Global Moderator

    Global Moderator
    6,812
    8,104
    Dec 3, 2009
    Germany
    ???
    Why you can't select IOS224? Do you have a black streen when you are trying to start the game? The latest wiiflow doesn't work correctly with IOS222/223/224 v5 currently.
     
  4. Benjay

    Benjay Hardstyle Addict

    Member
    909
    7
    May 25, 2009
    France
    Amiens
    install cios rev20b base 57 in slot 250 , and run black ops with it.
    You don't need to use Hermes.

    PS : And don't use Fuck My Wii to install cIOSes , use the regular installers instead.