1. LegendaryDogs

    OP LegendaryDogs Newbie
    Newcomer

    Joined:
    Jun 11, 2008
    Messages:
    1
    Country:
    United States
    I am using 3in1 ExpPack Tool version 1.9d by rudolph. When I try to use it, it says the 3 in 1 is not found. Please help. I want to play some GBA games.
     
  2. DanTheManMS

    DanTheManMS aka Ricochet Otter
    Member

    Joined:
    Jun 2, 2007
    Messages:
    4,340
    Country:
    United States
    Have you tried using the GBA ExpLoader program instead? Rudolph's old tools have not been updated for the new 3in1 hardware change.
     
  3. 704jaffer

    704jaffer GBAtemp Regular
    Member

    Joined:
    Dec 10, 2007
    Messages:
    110
    Country:
    Canada
    I can confirm that rudolph's new tools DO work on the R4 (exploader)
     
  4. Another World

    Another World Emulate the Planet!
    Former Staff

    Joined:
    Jan 3, 2008
    Messages:
    10,560
    Country:
    Colombia
  5. GameSoul

    GameSoul youtube.com/variantdevil
    Member

    Joined:
    Mar 21, 2008
    Messages:
    1,777
    Country:
    United States
    Where do you guys get this information? I want to buy EZ Flash 3-in-1 and I have no idea how to use it, and I heard no instructions come along.
     
  6. how_do_i_do_that

    how_do_i_do_that Blue Wizard is about to die.
    Member

    Joined:
    May 16, 2008
    Messages:
    5,113
    Country:
    Antarctica
    some of us have been at it longer than you have.
     
  7. polleke

    polleke Newbie
    Newcomer

    Joined:
    May 26, 2008
    Messages:
    8
    Country:
    Netherlands
    Is it not possible to patch a GBA game, instead of running it via Rudolphs GBA-Exploder?
    I.e. There is a proggie to patch rumble in NDS games and a proggie to patch Opera Internet Browser.....
     
Draft saved Draft deleted
Loading...

Hide similar threads Similar threads with keywords - Flash,