error homebrew apps HELP!!

Discussion in 'Wii - Emulation and Homebrew' started by Slayer19, Jul 5, 2009.

Jul 5, 2009

error homebrew apps HELP!! by Slayer19 at 8:58 PM (457 Views / 0 Likes) 0 replies

  1. Slayer19

    Newcomer Slayer19 Newbie

    Jul 5, 2009
    i have lu64 3.4u wii no modchip and bootmii like ios
    i has intalled homebrew with bannerbomb and hackmii v2
    after i has intalled ios16 and lu64 fix, after i has intalled usb loader and all work perfect.
    but i has the idea to install preloader but when i try to install it gives a error
    failed to get to the root, the current ios 36 has the fakesign bug, so reading forums they says that i need install ios36-64-v1042.wad so i has install it with wad manager and all homebrews apps gives me a black screens and loaders too, i try to reinstall the homebrew with banner bomb and is the same result, how can i delete/unnistal this wad with no using homebrew channel? or i need to udgrade to 4.0 official and start over??? plz help me!

Share This Page