@@##CODE DUMP ERROR IN WAD MANAGER##@@

Discussion in 'Wii - Hacking' started by 2yugimoto, May 29, 2009.

May 29, 2009
  1. 2yugimoto
    OP

    Member 2yugimoto GBAtemp Fan

    Joined:
    Mar 14, 2009
    Messages:
    417
    Location:
    Philidelphia
    Country:
    United States
    i keep getting a code dump message while im in wad manager 1.3 or 1.4 after bieng in it for more then 60 sec...
    i am able to install ioses and cioses but not wiiware games [​IMG]

    i have this installed in my wii:

    preloader,bootmii,cioscorp,cios36 rev 10,all ioses,all cioses,backup launcher,usbloader,wad maneger,HBC 1.01,4.0U,and banner bomb.

    i dont know what to do help!!!!!
     
  2. beegee7730

    Banned beegee7730 ITS PAAFEKUTO!

    Joined:
    Mar 31, 2009
    Messages:
    1,693
    Location:
    England
    Country:
    United Kingdom
    You've made like 5 posts for this.
    Dont make new threads, bump your old ones.
     
  3. 2yugimoto
    OP

    Member 2yugimoto GBAtemp Fan

    Joined:
    Mar 14, 2009
    Messages:
    417
    Location:
    Philidelphia
    Country:
    United States
    ok im sorry this is my last 1 plus no 1 is bieng any helpful....
     
  4. 2yugimoto
    OP

    Member 2yugimoto GBAtemp Fan

    Joined:
    Mar 14, 2009
    Messages:
    417
    Location:
    Philidelphia
    Country:
    United States
  5. 2yugimoto
    OP

    Member 2yugimoto GBAtemp Fan

    Joined:
    Mar 14, 2009
    Messages:
    417
    Location:
    Philidelphia
    Country:
    United States
    any one know how to fix this????
     
  6. carbonyle

    Member carbonyle GBAtemp Fan

    Joined:
    Jan 9, 2009
    Messages:
    360
    Location:
    Switzerland
    Country:
    Switzerland
    yeah... buy your games...
    Or the use fucking trucha IOS.... your pirate games need IOS that accepts fake singing [​IMG]
    hhhhhhhoooooo the song of my wii'ios
    Sorry but i hate bumpers, use the search fonction like everyone
     
  7. 2yugimoto
    OP

    Member 2yugimoto GBAtemp Fan

    Joined:
    Mar 14, 2009
    Messages:
    417
    Location:
    Philidelphia
    Country:
    United States
    thanks butis there any more suggestions?
     
  8. oxMUDxo

    Member oxMUDxo GBAtemp Fan

    Joined:
    Apr 12, 2009
    Messages:
    494
    Location:
    Missouri - USA
    Country:
    United States
    Ya know I've been thinking, you are using Wad Manager 1.4 I use 1.3 and I have veary few problems..

    You might want to try Wad Manger 1.3 I'm guessing that Wad Manager 1.4 is more for 4.0X Wiis...?
    Just a thought...

    GOOD LUCK.
     

Share This Page