CFG.wad?

Discussion in 'Wii - Backup Loaders' started by uberbdon, Jan 2, 2010.

Jan 2, 2010

CFG.wad? by uberbdon at 5:41 PM (2,280 Views / 0 Likes) 7 replies

  1. uberbdon
    OP

    Member uberbdon GBAtemp Regular

    Joined:
    Dec 30, 2009
    Messages:
    117
    Country:
    United States
    I was hoping someone could make a wad out of the latest CFG loader. Could someone possibly do that for me? I found one but its for v40. I would do it myself using wadder but I can't upgrade my Net framework.

    Thanks
     
  2. uberbdon
    OP

    Member uberbdon GBAtemp Regular

    Joined:
    Dec 30, 2009
    Messages:
    117
    Country:
    United States
    anyone out there?
     
  3. wrettcaughn

    Member wrettcaughn Misunderstood Moral Elitist

    Joined:
    Mar 14, 2009
    Messages:
    3,785
    Country:
    United States
    1. don't bump your posts every hour

    2. maybe check the CFG Loader thread?
     
  4. XFlak

    Member XFlak Wiitired but still kicking

    Joined:
    Sep 12, 2009
    Messages:
    9,122
    Location:
    Ontario
    Country:
    Canada
    use a forwarder, available on the main CFG thread
     
  5. buby78

    Member buby78 GBAtemp Fan

    Joined:
    Sep 19, 2008
    Messages:
    491
    Location:
    getting blazed
    Country:
    United States
  6. uberbdon
    OP

    Member uberbdon GBAtemp Regular

    Joined:
    Dec 30, 2009
    Messages:
    117
    Country:
    United States
    i cant
     
  7. CasperH

    CasperH Newbie

    Why can't you use one?
     
  8. uberbdon
    OP

    Member uberbdon GBAtemp Regular

    Joined:
    Dec 30, 2009
    Messages:
    117
    Country:
    United States
    thanks, but it didn't work. I'm assuming that it was a forwarder you included since it came with the usbloader folder etc... either way, it didnt work and im pulling my hair out wondering why. I just get a black screen, power button stays green too.

    Posts merged

    I have no idea why I can't use one. Like I said I just get a black screen. I've tried every file path name/forwarder wad on both wiihacks and this site and none work, same results everytime. its driving me nuts
     

Share This Page