Hacking CFG v70 Searching For Config.txt?

Marco_Buns

Barely in Europe
Member
Joined
Aug 31, 2015
Messages
182
Trophies
0
XP
777
Country
Iceland
Just to start off that this is not a tutorial, this is a question if you didn't know.

Today I wanted to play some new Wii games that I want to spend the day playing on my Wii from my USB HDD. Well, I haven't played awhile because I ran into a problem which lead me to re-install Homebrew.
Now I booted up CFG to play the games, 249 is stub. Yes I had fixed that problem within minutes but now I load it, the only thing it would come is "searching for config.txt". Also saying that the device isn't responding. I tried unplug it and plug it again, nope nothing. Tried to load it with another IOS (like 222 and 223), still no luck. It works perfectly fine on my laptop. Yes, it is plugged in 0 slot (the right side when you turn it around). I remember having this roblem once when I first tried it but I don't know how I did it because that was since last summer. You may ask a question like "Have you tried another usb loader?", yes I have and it was USB Loader GX. I also tried to turn it off and on but still nothing.

It would be great if some of you could help me :)
 

Site & Scene News

General chit-chat
Help Users
    thehawksfuckingdead7 @ thehawksfuckingdead7: ps1 games are wild man