Bootstrap 1.2 and luma

Bootstrap 1.2 and luma

whostolemywaffle
Jun 6, 2017
im still on luma 7.7 no bootstrap and i havent been on my 3ds since the ban wave can someone help me install bootstrap 1.2 and or luma 8.0 ?

» 4 Answers

  • dpad_5678
    Jun 6, 2017
  • whostolemywaffle
    Jun 6, 2017
    i cant because it says u need to disable a pin but i got my cousins old 3ds and it wont let me disable the pin it says you need to be 13 but im already 13 but the birthday says 11
  • Starboy
    Jun 6, 2017
    Don't do it yet its very buggy at the moment and it will be gone in next version for sure, so I suggest you wait
  • whostolemywaffle
    Jun 6, 2017
    what about bootstap 1.1